RN 09.......po prostu umarła
Autor Wiadomość
Przemas81 Offline
Świeżak
*




Liczba postów: 6
Dołączył: Jul 2019
Reputacja: 0
#1
RN 09.......po prostu umarła
Pomocy bo już nie ogarniam
A było to tak
W czasie latania zrobiliśmy postój,kiedy przyszło ruszać dalej,przekrecam kluczyk,kontrolki sie zapaliły i dosłownie przypadkowo musnąłem przycisk rozrusznika,tak ze zrobił może ćwierć obrotu.........i gdzieś zjadło kompletnie cały prąd.Nawet jedna kontrolka sie nie zapaliła,no to do domu,aku naładowane ,wkladam,przekrecam kluczyk i zero reakcji kompletnie nic,myśle ako poszło sie walić wiec palimy na kable,moto zagadało elegancko,odłanczam kable a ono gaśnie.
Na kablach chodzi a sama już nie
Wymiana na nowe ako nic noe zmieniła
Teraz o tym do czego doszedłem w domu...moto rozprułem żeby mieć  dostęp całej elektryki i tak,odpiąłem rozrusznik pod siedzeniem,plus na ako i teraz przykładam na minus mase z silnika to cyknie przekaznik pod siedzeniem,chyba od rozrusznika,i zapali sie kontrolka od biegu jałowego......dokładam drugi kabelna minus ako,ten co idzie od regulatora i w momencie styku cyknie przekażnik i gaśnie kontrolka luzu.
Miał ktoś kiedyś coś takiego?
Co mogło się zrypać?
Regler?
Bo już sam nie wiem,uprzedzam pytanie że bezpieczniki sa ok.
Co mnie najbardziej zastanawia to to,czemu maszyna działa po podpieciu na kable pod auto a sama noe daje żadnego znaku życia
Z góry dzięki za każdą pomoc
2019-07-07, 06:42 PM
Szukaj Odpowiedz cytując ten post
simon68 Offline
Wariat
*****

Oświęcim
RN22 - SX450

Liczba postów: 1,920
Dołączył: Mar 2012
Reputacja: 7
#2
RE: RN 09.......po prostu umarła
1. podepnij aku z auta, i amperomierz, czy kaś nie ma zwarcie i nie żre coś mocno prądu.
2. jak odpalisz na kable sprawdź ile jakie masz napięcie ładowania, na klemach aku z motocykla.

szybkie drogi są dla szybkich motocykli, szybkie zakręty dla szybkich motocyklistów....
na chuj koni kupa jak kierowca dupa.........

2019-07-07, 09:12 PM
Szukaj Odpowiedz cytując ten post
Przemas81 Offline
Świeżak
*




Liczba postów: 6
Dołączył: Jul 2019
Reputacja: 0
#3
RE: RN 09.......po prostu umarła
(2019-07-07, 09:12 PM)simon68 napisał(a): 1. podepnij aku z auta, i amperomierz, czy kaś nie ma zwarcie i nie żre coś mocno prądu.
2. jak odpalisz na kable sprawdź ile jakie masz napięcie ładowania, na klemach aku z motocykla.

Na samym aku nie rusza nic...kompletne zero...musi byc auto chodzace i kable rozruchowe....ale zrobię tak dopiero po 27 lipca.jak bede w Pl
2019-07-07, 09:52 PM
Szukaj Odpowiedz cytując ten post
simon68 Offline
Wariat
*****

Oświęcim
RN22 - SX450

Liczba postów: 1,920
Dołączył: Mar 2012
Reputacja: 7
#4
RE: RN 09.......po prostu umarła
(2019-07-07, 09:52 PM)Przemas81 napisał(a):
(2019-07-07, 09:12 PM)simon68 napisał(a): 1. podepnij aku z auta, i amperomierz, czy kaś nie ma zwarcie i nie żre coś mocno prądu.
2. jak odpalisz na kable sprawdź ile jakie masz napięcie ładowania, na klemach aku z motocykla.

Na samym aku nie rusza nic...kompletne zero...musi byc auto chodzace i kable rozruchowe....ale zrobię tak dopiero po 27 lipca.jak bede w Pl

dobra widzę że nie zakumałeś o co chodzi, wiem że na aku z moto nie rusza,
chodzi o to żebyś sprawdził na aku samochodowym na kablach z odpiętym aku motocyklowym, pierw czy i jaki prąd motocykl targa na postoju po przekręceniu stacyjki, ( aku samochodowe ma dużo większy prąd rozruchowy, i jak coś mocno obciąża układ to aku z motocykla nie będzie mieć szans odpalić)
a następnie odpalić moto na kablach z aku samochodowym, ale także z aku motocyklowym, po odpaleniu odpiąć aku samochodowe, bo znów alternator w R1 nie ma szans go doładować, i wtedy spr, jakie napięcie jest na klemach aku moto, na wolnych obrotach i przy 5 tysia.
od tego trzeba zacząć, 
a potem będziemy dalej szli i szukali co się skichało....

szybkie drogi są dla szybkich motocykli, szybkie zakręty dla szybkich motocyklistów....
na chuj koni kupa jak kierowca dupa.........

2019-07-07, 10:13 PM
Szukaj Odpowiedz cytując ten post
Przemas81 Offline
Świeżak
*




Liczba postów: 6
Dołączył: Jul 2019
Reputacja: 0
#5
RE: RN 09.......po prostu umarła
Powiedzmy ze skumałem ale.....nie mam.szans nic pomoerzyc na chodzacym silniku bo jak odpinam kable rozruchowe to moto automatycznie gasnie,nie sprawdzalem czy na samym aku samochodowym moto ruszy,odpalalem na kablach z chodzacego auta.
Aku od moto jest w pelni naladowane,po podlaczeniu go nic nie wciaga pradu,nie rozladowuje go,zrobilo tak tylko ten pierwszy raz,
Ja wiem.ze ciezko to tak tutaj sensownie wytlumaczyc ale w skrocie mowiac to ...
Moto na kablach pali jak szalone
Moto bez kabli zero jakiejkolwiek reakcji...nawet swiatla czy kierunku nie uruchomisz
Pierwszy raz z czyms takim sie spotykam?‍♂️
2019-07-08, 05:40 AM
Szukaj Odpowiedz cytując ten post
simon68 Offline
Wariat
*****

Oświęcim
RN22 - SX450

Liczba postów: 1,920
Dołączył: Mar 2012
Reputacja: 7
#6
RE: RN 09.......po prostu umarła
pytanie? kable jak podpinałeś to wiadomo + na klemę, a minus na klemę minusa czy na obudowę ??

szybkie drogi są dla szybkich motocykli, szybkie zakręty dla szybkich motocyklistów....
na chuj koni kupa jak kierowca dupa.........

2019-07-08, 07:22 AM
Szukaj Odpowiedz cytując ten post
Przemas81 Offline
Świeżak
*




Liczba postów: 6
Dołączył: Jul 2019
Reputacja: 0
#7
RE: RN 09.......po prostu umarła
Na minusowa kleme
2019-07-08, 07:33 AM
Szukaj Odpowiedz cytując ten post
simon68 Offline
Wariat
*****

Oświęcim
RN22 - SX450

Liczba postów: 1,920
Dołączył: Mar 2012
Reputacja: 7
#8
RE: RN 09.......po prostu umarła
sprawdź regulator jak na poniższym schemacie.
schemat pochodzi z kawy ale ma ona taki sam regulator jak rn09, nie wiedzieć paczemu yamaha nie daje takiego schematu w swoim manualu.... cza kombinejszen robić
   

szybkie drogi są dla szybkich motocykli, szybkie zakręty dla szybkich motocyklistów....
na chuj koni kupa jak kierowca dupa.........

2019-07-08, 09:48 AM
Szukaj Odpowiedz cytując ten post
Przemas81 Offline
Świeżak
*




Liczba postów: 6
Dołączył: Jul 2019
Reputacja: 0
#9
RE: RN 09.......po prostu umarła
Kuwa to musze to komuś mądremu pokazać bo ja z takich tematów nie kumaty,mechanicznie daje rade ale elektronika to nie moja bajka......chyba że ktoś mi to łopatologicznie wytłumaczy...za dwa tygodnie będe w pl to pokombinuje......
Tylko czy umiesz mi wytłumaczyć  czemu moto pali na.kablach z chodzacego auta.a bez tego zero...chyba za guoi jestem by to zrozumieć Red_icon_surprised
2019-07-08, 08:14 PM
Szukaj Odpowiedz cytując ten post
simon68 Offline
Wariat
*****

Oświęcim
RN22 - SX450

Liczba postów: 1,920
Dołączył: Mar 2012
Reputacja: 7
#10
RE: RN 09.......po prostu umarła
brak ładowania prawdopodobnie, plus duże obciążenie prądowe, np zwarcie reglera do masy,
robi takie obciążenie że aku motocyklowe nie wyrabia, a mocne aku samochodowe jeszcze ciągnie
to może być ale nie musi....

szybkie drogi są dla szybkich motocykli, szybkie zakręty dla szybkich motocyklistów....
na chuj koni kupa jak kierowca dupa.........

2019-07-08, 08:49 PM
Szukaj Odpowiedz cytując ten post
Przemas81 Offline
Świeżak
*




Liczba postów: 6
Dołączył: Jul 2019
Reputacja: 0
#11
RE: RN 09.......po prostu umarła
(2019-07-08, 08:49 PM)simon68 napisał(a): brak ładowania prawdopodobnie, plus duże obciążenie prądowe, np zwarcie reglera do masy,
robi takie obciążenie że aku motocyklowe nie wyrabia, a mocne aku samochodowe jeszcze ciągnie
to może być ale nie musi....

Wcale nie mówie że nie......każda opcje czy sugestie przyjmuje do wiadomości,po prostu jak mam.wątpliwości czy sugestie to pytam ....bede 27 w Pl.to napewno to sprawdze,bi szkoda by moto stalo nieużytkowane.......125 nie daje takiej frajdy jak litr Red_icon_cheesygrin
(Ten post był ostatnio modyfikowany: 2019-07-08, 08:58 PM przez Przemas81.)
2019-07-08, 08:57 PM
Szukaj Odpowiedz cytując ten post


Dodatkowe informacje


Skocz do:

-->